
<!DOCTYPE html>
<html>
<!-- START : /global/head.html-->
<head>
    <title>Leaderboard | LPGA | Ladies Professional Golf Association </title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <link rel="shortcut icon" href="/assets/images/global/favicon.ico">
    



<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leaderboard | LPGA | Ladies Professional Golf Association " />
<meta property="og:description" content="" />
<meta property="og:url" content="http://www.lpga.com/tournaments/aigwomensbritishopen/leaderboard" />
<meta property="og:site_name" content="LPGA" />






<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Leaderboard | LPGA | Ladies Professional Golf Association " />
<meta name="twitter:creator" content="@" />
<meta name="twitter:description" content="" />
<meta name="twitter:site" content="@" />
<meta name="twitter:url" content="http://www.lpga.com/tournaments/aigwomensbritishopen/leaderboard" />




    <meta name="twitter:image" content="" />


    <link rel="apple-touch-icon" sizes="57x57" href="/assets/images/global/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/global/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/images/global/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/global/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/images/global/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/global/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/global/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/global/apple-touch-icon-152x152.png">
    <link rel="icon" type="image/png" href="/assets/images/global/favicon-196x196.png" sizes="196x196">
    <link rel="icon" type="image/png" href="/assets/images/global/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/assets/images/global/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/images/global/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/assets/images/global/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#002653">
    <meta name="msapplication-TileImage" content="/assets/images/global/mstile-144x144.png">
    <meta name="msapplication-config" content="/assets/images/global/browserconfig.xml">
	

    <!-- ooyala tracking script -->
    <script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>

    <!-- TABOOLA - Related Content Script -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/lpga-network/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>

    <!-- lpga -->


    
  <meta name="viewport" content="width=1060" />
  
  	<script>
		var cacheBuster = 636990621420000000
	</script>	

  	<link rel="stylesheet" href="/assets/css/desktop.css?bust=636973383280000000" />

  <script src="/assets/js/vendor/require.js"></script>
  	<script src="/assets/js/desktop.js?bust=636990621420000000"></script>


  
<style>
    .is-desktop a:hover { color: #519c1f; }
    .nav-primary .has-dropdown:hover a:before {color:#519c1f;}
    .nav-primary>li.active>a, .nav-primary>li:hover>a {color:#519c1f;}
    .social-controls span:hover,  .rail-section-wrapper .tn-story:hover {color: #519c1f;}
    .control-dropdown:hover {color: #519c1f; }
    .category-type-title:hover { color: white; background-color: #519c1f; }
    .page-header .btn-back, .page-header .btn-share { color: #519c1f; }
    // TODO: Needs background-color set in CMS
    .video-section-container {
        background-color: black;
    }
</style>


</head>




  <body class="is-desktop"
		data-google-analytics-id="UA-27719627-1"
		data-signalr-url="http://signalr.lpga.com/signalr"
		data-dfp-id="78427509"
		data-omniture-debug="False"
		data-omniture-report-suite-id="lpgaprod"
		data-omniture-server="LPGA"
		data-omniture-page-name="leaderboard"
		data-omniture-page-site-section="tournaments"
		data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|leaderboard"
		data-omniture-page-type=""
		data-omniture-record-page-view-on-page-load="True"
		
		data-fan-poll-cookie-domain="www.lpga.com">
    <!-- START : /global/header.html-->
    <!-- Google Tag Manager -->

<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZVJ8K" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-KZVJ8K');</script>
<!-- End Google Tag Manager -->
<!-- Hotjar Tracking Code for www.lpga.com -->
<script>
    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 327362, hjsv: 5 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
    <div id="header" class="header">
      <div class="sub-header">
    
<ul class="nav-secondary">
        <li class="has-dropdown ">
                <a>Fan Zone</a>
                <ul class="nav-sub">
                    <li>
                        
                    </li>
                        <li>
                            <a href="/driveon">Drive On</a>
                        </li>
                        <li>
                            <a href="/lpga-newsletters">LPGA Newsletters</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.lpga.hotelplanner.com" target="_blank">LPGA Travel</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://lpgawomensnetwork.com/" target="_blank">LPGA Women's Network</a>
                        </li>
                        <li>
                            <a href="/news/lpga360">LPGA360</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://www.lpgaproshop.com/?_s=bm-LPGAcom-TopNav--2019" target="_blank">Pro Shop</a>
                        </li>
                        <li>
                            <a href="/social-hub">Social Hub</a>
                        </li>
                </ul>
        </li>
        <li class=" ">
<a data-omniture="exit" data-bypass="true" href="http://www.symetratour.com/" target="_blank">Symetra Tour</a>        </li>
        <li class=" ">
<a data-omniture="exit" data-bypass="true" href="https://lpgawomensnetwork.com/" target="_blank">Women's Network</a>        </li>
        <li class="has-dropdown ">
                <a>LPGA Foundation</a>
                <ul class="nav-sub">
                    <li>
                        <a data-omniture="exit" data-bypass="true" href="http://www.lpgafoundation.org/" target="_blank">LPGA Foundation</a>
                    </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://www.girlsgolf.org/donate-foundation" target="_blank">Donate</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://www.girlsgolf.org" target="_blank">Girls Golf</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://lpgaamateurs.com/" target="_blank">LPGA Amateur Golf Association</a>
                        </li>
                </ul>
        </li>
        <li class="has-dropdown ">
                <a>Teaching &amp; Club Pros</a>
                <ul class="nav-sub">
                    <li>
                        
                    </li>
                        <li>
                            <a href="/tcp">LPGA Teaching & Club Professionals</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://lpgatcpmembershipinfo.wordpress.com/" target="_blank">Members Only</a>
                        </li>
                        <li>
                            <a href="/instruction/lesson-zone">Lesson Zone</a>
                        </li>
                        <li>
                            <a href="/tcp/tep-overview">Membership Information</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://tcp.lpga.com/find-a-teacher/find">Find A Teacher</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://lpga.golfingcareers.com/" target="_blank">T&CP Job Board</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://tcp.lpga.com/ProductCatalog/list">Events Calendar</a>
                        </li>
                        <li>
                            
                        </li>
                </ul>
        </li>
        <li class="has-dropdown ">
                <a>Global Tour</a>
                <ul class="nav-sub">
                    <li>
                        
                    </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://sports.sina.com.cn/zt_d/2019lpgatour/" target="_blank">Chinese</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.golfpost.de/lpga/" target="_blank">German</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.alba.co.jp/tour/lpga/" target="_blank">Japanese</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.uslpga.kr/" target="_blank">Korean</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.lpga.co.th/#/">Thai</a>
                        </li>
                </ul>
        </li>
        <li class=" ">
<a data-omniture="exit" data-bypass="true" href="http://www.pgatour.com/" target="_blank">PGA TOUR</a>        </li>
        <li class="has-dropdown has-dropdown--pink">
                <a>Girls Golf / Donate</a>
                <ul class="nav-sub">
                    <li>
                        <a data-omniture="exit" data-bypass="true" href="http://www.girlsgolf.org/" target="_blank">Girls Golf</a>
                    </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://www.girlsgolf.org/give" target="_blank">Donate</a>
                        </li>
                </ul>
        </li>
</ul>

        <ul class="nav-social">
                <li>
                    <a data-bypass="true" data-omniture-evar="10" data-omniture-text="facebook icon" class="facebook" href="https://umbel.co/LLENy" data-omniture="other" data-omniture-event="2" target="_blank"> 
                    <span>Facebook</span>
                    </a>
                </li>
                <li>
                    <a data-bypass="true" data-omniture-evar="10" data-omniture-text="twitter icon" class="twitter" href="https://twitter.com/lpga" data-omniture="other" data-omniture-event="2" target="_blank"> 
                    <span>Twitter</span>
                    </a>
                </li>
                <li>
                    <a data-bypass="true" data-omniture-evar="10" data-omniture-text="instagram icon" class="instagram" href="http://instagram.com/lpga_tour" data-omniture="other" data-omniture-event="2" target="_blank"> 
                    <span>Instagram</span>
                    </a>
                </li>
    </ul>

</div>
<div id="mainHeader" class="main-header">
    <h1 class="site-logo">

<a data-omniture="pageView" data-omniture-channelname="homepage" data-omniture-page-hierarchy="" data-omniture-pagename="homepage" href="/"><img src="/-/media/images/site-logos/logo-lpga.png?h=72&amp;la=en&amp;w=127&amp;hash=036A98BD12ACE22324C540EC80E76E2FD6AF568D" alt="" width="127" height="72" /></a>    </h1>

    
<ul class="nav-primary">
		<li data-page-id="52F53C6D17714A4E87423262AF063678" data-top-level="" class="live-alert  ">
<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|leaderboard" data-omniture-pagename="leaderboard" href="/leaderboard">LEADERBOARD</a>		</li>
		<li data-page-id="10C26624BBD846A4BF40D0FE3950DB4D" data-top-level="" class=" has-dropdown ">
				<a>NEWS</a>
				<ul class="nav-sub">
					<li>
						<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|news" data-omniture-pagename="news" href="/news">NEWS</a>
					</li>
						<li>
							<a href="/driveon">Drive On</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|news|ron-sirak" data-omniture-pagename="features-by-ron-sirak" href="/news/ron-sirak">Features by Ron Sirak</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|news|trending-on-social" data-omniture-pagename="trending-on-social" href="/news/trending-on-social">Trending On Social</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|news|lpga360" data-omniture-pagename="lpga360" href="/news/lpga360">LPGA360</a>
						</li>
				</ul>
		</li>
		<li data-page-id="D331C5E2BEE34157BBAE566C6B5F9975" data-top-level="" class="  ">
<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|photos" data-omniture-pagename="photos" href="/photos">PHOTOS</a>		</li>
		<li data-page-id="AC10C052EF1644F89D67B1A665F1D0FD" data-top-level="" class="  ">
<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|videos" data-omniture-pagename="videos" href="/videos">VIDEOS</a>		</li>
		<li data-page-id="86DDDCB8B0764884B2E8610A16A1E143" data-top-level="" class=" has-dropdown ">
				<a>Players</a>
				<ul class="nav-sub">
					<li>
						<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|players" data-omniture-pagename="players" href="/players">Players</a>
					</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|players|award-winners" data-omniture-pagename="award-winners" href="/players/award-winners">Award Winners</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|players|lpga-hall-of-fame" data-omniture-pagename="hall-of-fame" href="/players/lpga-hall-of-fame">Hall of Fame</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|players|rolex-first-time-winners-2006-to-present" data-omniture-pagename="rolex-first-time-winners" href="/players/rolex-first-time-winners-2006-to-present">ROLEX FIRST TIME WINNERS</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|players|rolex-annika-major-award" data-omniture-pagename="rolex-annika-major-award" href="/players/rolex-annika-major-award">ROLEX ANNIKA MAJOR AWARD</a>
						</li>
						<li>
							<a href="/social-hub">Social Hub</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="https://flipflashpages.uniflip.com/2//80257/1100877/pub/html5.html" target="_blank">Online Player Guide</a>
						</li>
						<li>
							<a data-omniture="download" data-bypass="true" href="/-/media/files/priority-list/2019/2019lpgapriority-list-finalocsreshuffle2072219.pdf">2019 Player Priority List (PDF)</a>
						</li>
				</ul>
		</li>
		<li data-page-id="97A5C8DE41914077BF4B2BA0E5FF22B0" data-top-level="" class=" has-dropdown active">
				<a>TOURNAMENTS</a>
				<ul class="nav-sub">
					<li>
						<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments" data-omniture-pagename="tournaments" href="/tournaments">TOURNAMENTS</a>
					</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments|download-lpga-schedule" data-omniture-pagename="download-schedule" href="/tournaments/download-lpga-schedule">Download Schedule</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="http://www.lpga.com/tournaments#completed">Completed Tournaments</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments|major-championship-records" data-omniture-pagename="majors" href="/tournaments/major-championship-records">MAJORS</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="http://www.ulcrown.com/" target="_blank">UL International Crown</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="http://www.solheimcupusa.com/overview">Solheim Cup</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="http://www.lpga.com/tournaments/cme-group-tour-championship/overview">CME Group Tour Championship</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments|qualifying-tournament" data-omniture-pagename="q-school" href="/tournaments/qualifying-tournament">Q-SCHOOL</a>
						</li>
						<li>
							<a data-omniture="exit" data-bypass="true" href="https://qs.lpga.com/" target="_blank">LPGA Local Open Qualifiers</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments|tournament-of-champions" data-omniture-pagename="diamond-resorts-tournament-of-champions-presented-by-ioa" href="/tournaments/tournament-of-champions">Diamond Resorts Tournament of Champions Presented by IOA</a>
						</li>
						<li>
							<a href="/news/senior-lpga-championship">Senior LPGA Championship</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|tournaments|axa-lpga-volunteer-service-award" data-omniture-pagename="axa-lpga-volunteer-service-award" href="/tournaments/axa-lpga-volunteer-service-award">AXA LPGA Volunteer Service Award</a>
						</li>
				</ul>
		</li>
		<li data-page-id="5CCDB14730914F4D8DD0566ED6EE2C54" data-top-level="" class=" has-dropdown ">
				<a>RACE TO CME GLOBE</a>
				<ul class="nav-sub">
					<li>
						<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe" data-omniture-pagename="race-to-cme-globe" href="/race-to-cme-globe">RACE TO CME GLOBE</a>
					</li>
						<li>
							<a href="/statistics/points/race-to-cme-globe-season">Season Standings</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe|past-winners" data-omniture-pagename="past-winners" href="/race-to-cme-globe/past-winners">Past Winners</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe|explanation-and-points-structure" data-omniture-pagename="explanation-and-points-breakdown" href="/race-to-cme-globe/explanation-and-points-structure">Explanation and Points Breakdown</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe|cme-group-tour-championship-eligibility" data-omniture-pagename="cme-group-tour-championship-eligibility" href="/race-to-cme-globe/cme-group-tour-championship-eligibility">CME Group Tour Championship Eligibility</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe|projected-points-standing" data-omniture-pagename="projected-points-standing" href="/race-to-cme-globe/projected-points-standing">Projected Points Standing</a>
						</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|race-to-cme-globe|cme-group-cares-challenge" data-omniture-pagename="cme-group-cares-challenge---score-1-for-st.-jude" href="/race-to-cme-globe/cme-group-cares-challenge">CME Group Cares Challenge - Score 1 for St. Jude</a>
						</li>
				</ul>
		</li>
		<li data-page-id="78315A5C76DE4EAD8F93B7BF7752C3EB" data-top-level="" class=" has-dropdown ">
				<a>Stats</a>
				<ul class="nav-sub">
					<li>
						<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|statistics" data-omniture-pagename="stats" href="/statistics">Stats</a>
					</li>
						<li>
							<a data-omniture="pageView" data-omniture-channelname="" data-omniture-page-hierarchy="homepage|statistics|aon-risk-reward-challenge" data-omniture-pagename="aon-risk-reward-challenge" href="/statistics/aon-risk-reward-challenge">Aon Risk Reward Challenge</a>
						</li>
				</ul>
		</li>
</ul>

    <ul class="main-header-controls">
        <li><button id="controlMenu" class="control-menu">
            <span class="control-menu-lines"></span>
            <span class="control-menu-text">Menu</span></button></li>
	    <li><button id="controlSearch" class="control-search">
			    <span>Search</span>
	    </button></li>
    </ul>

    <form id="siteSearch" class="site-search" method="get" action="/search-results">
        <input type="search" name="search" placeholder="Search" class="search">
        <button id="closeSearch" type="button" class="close-search">Close</button>
    </form>
</div>
<script>
    require(["modules/fixedHeader"], function (fixedHeader) {
        return new fixedHeader();
    });
</script>
<script>
    require(["modules/controlMenu"], function (controlMenu) {
        // Init ModalGallery for fullScreen button
        return new controlMenu();
    });
</script>
<script>
    require(["modules/controlSearch"], function (controlSearch) {
        // Init ModalGallery for fullScreen button
        return new controlSearch();
    });
</script>
<script>
    require(["modules/menuDropdown"], function (menuDropdown) {
        // Init ModalGallery for fullScreen button
        return new menuDropdown();
    });
</script>

    </div>
    <!-- END : /global/header.html-->
    <!-- START : WRAPPER-->
    <div class="wrapper">
      <!-- START : /global/page-loader.html-->
      <div class="page-loader">
        <div class="page-loader-text">Loading, please wait...</div>
        <div class="page-loader-gif"></div>
      </div>
      <!-- END : /global/page-loader.html-->
      <div id="contentHeaderContainer">
        
        <div id="tournament-alert-Official" style="display:none;">Tournament Completed</div>
<div id="tournament-alert-Delayed" style="display:none;">Tournament Play Delayed</div>
<div id="tournament-alert-Suspended" style="display:none;">Tournament Play Suspended</div>
<div id="tournament-alert-NotStarted" style="display:none;">Tournament Has Not Started</div>

<div id="alertBannerContainer-2019055">
    </div>

<script>
	require(["modules/tournamentAlertBanner"], function (alertBanner) {
		return new alertBanner();
	});
</script>

<div style="background-image:url('-/media/images/lpga/tournaments/aig-womens-british-open/2018/rd-4/hall_g1011391378.jpg?mw=1000');" class="tournament-banner">
    <div class="tournament-banner-content">
        <div class="tournament-banner-info">
            <div class="tournament-banner-logo">
                <img src="/-/media/images/lpga/tournaments/aig-womens-british-open/overview-page-images/aig_british_logo2019_384x168.png?h=50&amp;la=en&amp;w=112&amp;hash=90E66CF4326E0E72FF5F054CC92EDB6F52DF4E51" alt="" width="112" height="50" rc="0,0,0,0" />
            </div>
            <div class="tournament-banner-title">AIG Women&#39;s British Open</div>
            <div class="tournament-banner-meta">
                <!-- TODO: location should be formatted as follows: City, StateOrRegion-->
                <div class="tournament-banner-location">Milton Keynes, England</div>
                <!-- TODO: Date should be formatted as follows: Mon 1 - 10-->
                <!-- 3 characters for Month with "(day of the month) - (day of the month)"-->
                <div class="tournament-banner-date">Aug 01-04</div>
            </div>
        </div>
    </div>
</div>    <div class="tournament-tvtimes">
            <div class="tournament-tvtimes-network double">
                <img src="-/media/images/lpga/tv-network-logos/golf-channel.png?w=55" class="tournament-tvtimes-logo">
                <ul class="tournament-tvtimes-slots">
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 01 Golf Channel (ET)</span>
		                        <span class="slotinfo">6:00 a.m. - 1:00 p.m.</span>
	                        </div>
                        </li>
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 02 Golf Channel (ET)</span>
		                        <span class="slotinfo">6:00 a.m. - 1:00 p.m.</span>
	                        </div>
                        </li>
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 03 Golf Channel (ET)</span>
		                        <span class="slotinfo">7:00 - 11:00 a.m.</span>
	                        </div>
                        </li>
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 04 Golf Channel (ET)</span>
		                        <span class="slotinfo">7:00 - 11:30 a.m.</span>
	                        </div>
                        </li>
                </ul>
            </div>
            <div class="tournament-tvtimes-network double">
                <img src="-/media/images/lpga/tv-network-logos/nbclogo.png?w=55" class="tournament-tvtimes-logo">
                <ul class="tournament-tvtimes-slots">
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 03 NBC (ET)</span>
		                        <span class="slotinfo">11:00 a.m. - 2:00 p.m.</span>
	                        </div>
                        </li>
                        <li class="tournament-tvtimes-slot">
	                        <div class="tournament-tvtimes-valign">
		                        
									<span class="slotinfo">August 04 NBC (ET)</span>
		                        <span class="slotinfo">11:30 a.m. - 2:00 p.m.</span>
	                        </div>
                        </li>
                </ul>
            </div>
    </div>
<div class="tournament-detail-header">
	<!-- START : /modules/tournament-toplinks.html-->
	<ul class="tournament-toplinks">
			<li>
				<a class="button" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|final-field" data-omniture-pagename="final-field" href="/tournaments/aigwomensbritishopen/final-field">Final Field</a>
			</li>
			<li>
				<a data-omniture="exit" data-bypass="true" href="https://tickets.ricohwomensbritishopen.com/Order/Step1" class="button" target="_blank">Buy Tickets</a>
			</li>
			<li>
				<a class="button" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|pairings" data-omniture-pagename="pairings" href="/tournaments/aigwomensbritishopen/pairings">Pairings</a>
			</li>
	</ul>
	<!-- END : /modules/tournament-toplinks.html-->
</div>
      </div>
      <div class="container" id="backbonePlaceholder">
        <div id="mainContainer" class="main-container" >
          	<div data-content="tournamentDetailContent" class="fulltabs">
		<ul class="fulltabs-tabs">
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|overview" data-omniture-pagename="overview" href="/tournaments/aigwomensbritishopen/overview">Overview</a>
				</li>
				<li class="fulltabs-tab active">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|leaderboard" data-omniture-pagename="leaderboard" href="/tournaments/aigwomensbritishopen/leaderboard">Leaderboard</a>
				</li>
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|course-info" data-omniture-pagename="course-info" href="/tournaments/aigwomensbritishopen/course-info">Course Info</a>
				</li>
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|past-winners" data-omniture-pagename="past-winners" href="/tournaments/aigwomensbritishopen/past-winners">Past Winners</a>
				</li>
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|videos" data-omniture-pagename="videos" href="/tournaments/aigwomensbritishopen/videos">Videos</a>
				</li>
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|photos" data-omniture-pagename="photos" href="/tournaments/aigwomensbritishopen/photos">Photos</a>
				</li>
				<li class="fulltabs-tab ">
					<a data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aigwomensbritishopen|news" data-omniture-pagename="news" href="/tournaments/aigwomensbritishopen/news">News</a>
				</li>
		</ul>
	</div>
<!-- START : /modules/page-header.html-->
<div class="page-header">

            <h1 class="page-title">Leaderboard</h1>
    <form id="leaderboardSearch" class="search-form">
	<input placeholder="Search Players">
</form>
<script>
	require(["modules/leaderboardSearch"], function (leaderboardSearch) {
		return new leaderboardSearch();
	});
</script>
</div>
<!-- END : /modules/page-header.html-->
		<section class="stroke-play live-leaderboard" id="full-leaderboard-2019055"> </section>

<script>
    require(["modules/liveLeaderboardLoader"], function (LiveLeaderboardLoader) {
        return new LiveLeaderboardLoader({
            staticFilesBasePath: "/Static/Leaderboard/2019055/desktop/",
            main: "main.html",
            mainRound1: "main_round1.html",
            mainRound2: "main_round2.html",
            mainRound3: "main_round3.html",
            mainRound4: "main_round4.html",
            mainRound5: "main_round5.html",
            mainRound6: "main_round6.html",
            results: "results.html",
            tournamentId: "2019055",
            leaderboard: "#full-leaderboard-2019055",
            innerFolder: "/"
        });
    });
</script>



        </div>
        <!-- END : MAIN CONTAINER-->
      </div>
      <!-- START : /global/footer.html-->
      <div id="footer" class="container footer">
        <!-- START : /global/sponsors-slider.html-->
<!-- TODO: this module only appears on desktop/tablet-->
<div class="sponsors-slider invisibility">
    <ul class="slides">
            <li class="slide">
                <a href="http://us.acer.com/ac/en/US/content/home" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/acer-footersponsorlinks.png?h=120&amp;la=en&amp;w=140&amp;hash=1D73B1E20EFAE3822DC9468CD25CFBE9F6996E0A" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.andrewssportsmedicine.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/andrewssportsmedicine.png?h=120&amp;la=en&amp;w=140&amp;hash=9879F0DBD6EDDF20CEE40E254EE0D84A503AA441" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.arpin.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/arpin.png?h=120&amp;la=en&amp;w=140&amp;hash=298D2250475D74F1FDC0434F09D20D19654BA5DB" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.ana.co.jp/asw/wws/us/e/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/ana-one-color-update-footersponsorlinks.png?h=120&amp;la=en&amp;w=140&amp;hash=7872B42FCD51042A36B758EF10D3EE401925F6D2" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.cmegroup.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/cmegroupfootersponsorlinks.png?h=120&amp;la=en&amp;w=140&amp;hash=2A54E34189210A94A4D0755D3654DB40F734B723" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.gettyimages.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/gettyimages.png?h=120&amp;la=en&amp;w=140&amp;hash=6997286E5CEBA29C060E60D50EAC406EDBF48D68" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.golfzonsimulator.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/footersponsorgolfzon.png?h=120&amp;la=en&amp;w=140&amp;hash=1AB94779B649095E2FE900D544188CE893439BBD" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.nationalcar.com/en_US/car-rental/home.html" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/nationalcarrental.png?h=120&amp;la=en&amp;w=140&amp;hash=8FDAC34846A98D0084810955BB6CA9EFE5434815" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://pure-silk.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/puresilk_footer2018_140120.png?h=120&amp;la=en&amp;w=140&amp;hash=126485C919A2F010F24ECBC461EE33AF9FCCFFCE" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.rolex.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/rolex.png?h=120&amp;la=en&amp;w=140&amp;hash=8311CF7756330205B3C4076AA6E9015D29E9008D" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.smuckers.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/smuckers.jpg?h=120&amp;la=en&amp;w=140&amp;hash=CA61ADCA8A94C8FAB111B82A2276C36199565D43" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.titleist.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/titleist.png?h=120&amp;la=en&amp;w=140&amp;hash=8BA594618B1115A09C16F532B41D7AF0AED1E927" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/samdasoo_footer-sponsor-logos140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=F55AE609C92F9108A9AD9691DE32D8256540AFD2" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.leaderscosmeticsusa.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/leaders-footer-sponsor-logo.png?h=120&amp;la=en&amp;w=140&amp;hash=49F942C18A98D396FFFF652277DC5BBFBB229C83" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://ss.globalrescue.com/partner/lpga/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/globalrescue_footer_140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=04B44880982197EA5FF7F0EE69258117F517213C" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.necam.com/LPGA/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/nec_footer2018_140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=90BA2B5C56C7C87AB3429A434878AC0C6365F3B5" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://axaxl.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/axa-xl-footer-sponsor-logos.png?h=120&amp;la=en&amp;w=140&amp;hash=3B345325F023294980335D7DEFF4C6D55BB6F3EB" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.consumercellular.com/9941" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/cc_footer_2018_140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=29460FD046BABAD84A36B77C5F854E5A2160B867" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.dow.com/en-us" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/dow_footer_2018_140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=AE3ECC3EA124417648EF9538F3D5E3AAB93FF1A6" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://versanthealth.com/lpga/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/versant_18_footer-sponsor-logos140x120.png?h=120&amp;la=en&amp;w=140&amp;hash=6CD4A37C2B9A2C33B7FED51FC8D951F5F6464712" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="http://www.aon.com/home/index.html" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/aon-footer-sponsor-logos.png?h=120&amp;la=en&amp;w=140&amp;hash=BA25E9CFF74773405C85805F40E1C4DE7796F6DD" alt="" width="140" height="120" /></a>
            </li>
            <li class="slide">
                <a href="https://www.dormienetwork.com/" data-omniture="exit"><img src="/-/media/images/lpga/sponsor-images/dormie-network-footersponsor.png?h=120&amp;la=en&amp;w=140&amp;hash=31B9466D6FCF01AC8BF70B8D3E1934BA69206FEE" alt="" width="140" height="120" /></a>
            </li>
    </ul>
</div>
<!-- END : /global/sponsors-slider.html-->    <div id="footerLinksHolder" class="footer-holder">
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">Corporate</h6>
                <ul class="footer-links">
                        <li>
                            <a href="/about-lpga">About LPGA</a>
                        </li>
                        <li>
                            <a href="/lpga-history">LPGA History</a>
                        </li>
                        <li>
                            <a href="/careers-home">Careers</a>
                        </li>
                        <li>
                            <a href="/contact-us">Contact Us</a>
                        </li>
                        <li>
                            <a href="/directory-of-marketing-partners">Corporate Sponsors</a>
                        </li>
                        <li>
                            <a href="/licensees" target="_blank">Licensees</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.imgsva.com/client/LPGA" target="_blank">LPGA Archive </a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.clubcorp.com/Clubs/LPGA-International" target="_blank">LPGA International</a>
                        </li>
                        <li>
                            <a href="/sponsorship-opportunities">Sponsorship Opportunities</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.thelegendstour.com/" target="_blank">The Legends Tour</a>
                        </li>
                </ul>
            </div>
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">Fan Feature</h6>
                <ul class="footer-links">
                        <li>
                            <a href="/lpga-newsletters">LPGA Newsletters</a>
                        </li>
                        <li>
                            <a href="/tournaments/download-lpga-schedule">Download Schedule</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://lpgawomensnetwork.com/" target="_blank">LPGA Women's Network</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://flipflashpages.uniflip.com/2//80257/1100877/pub/html5.html">Online Player Guide</a>
                        </li>
                </ul>
            </div>
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">LPGA.com</h6>
                <ul class="footer-links">
                        <li>
                            <a href="/contact-us/feedback">Feedback Form</a>
                        </li>
                        <li>
                            <a href="/terms-and-conditions">Terms and Conditions</a>
                        </li>
                        <li>
                            <a href="/ticket-terms-and-conditions">Ticket Terms and Conditions</a>
                        </li>
                        <li>
                            <a href="/privacy-policy">Privacy Policy</a>
                        </li>
                        <li>
                            <a href="/ada-act-request">ADA Act Request</a>
                        </li>
                        <li>
                            <a href="/anti-doping-information">Anti-Doping Information</a>
                        </li>
                        <li>
                            <a href="/anti-doping-information">Integrity Program Information</a>
                        </li>
                        <li>
                            <a data-omniture="download" data-bypass="true" href="/-/media/files/priority-list/2019/2019lpgapriority-list-finalocsreshuffle2072219.pdf" target="_blank">2019 LPGA Priority List</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://ocs-lpga.com/lpga-members/" target="_blank">Player Login</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://tcp.lpga.com/" target="_blank">TCP Member Login</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://media.lpga.com/">Media - Press Site </a>
                        </li>
                </ul>
            </div>
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">Global Tour</h6>
                <ul class="footer-links">
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://sports.sina.com.cn/zt_d/2019lpgatour/" target="_blank">Chinese</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.golfpost.de/lpga/" target="_blank">German</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.alba.co.jp/tour/lpga/" target="_blank">Japanese</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.uslpga.kr/" target="_blank">Korean</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://www.lpga.co.th/#/">Thai</a>
                        </li>
                        <li>
                            <a href="/international-tv-distribution">International TV Distribution</a>
                        </li>
                </ul>
            </div>
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">Social</h6>
                <ul class="footer-links">
                        <li>
                            <a href="/social-hub">Social Hub</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://umbel.co/LLENy" target="_blank">Facebook</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://twitter.com/lpga" target="_blank">Twitter</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="http://instagram.com/lpga_tour" target="_blank">Instagram</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://www.youtube.com/user/lpgavideo" target="_blank">You Tube</a>
                        </li>
                </ul>
            </div>
            <div class="footer-links-column">
                
                <h6 class="footer-links-title">Mobile Apps</h6>
                <ul class="footer-links">
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://itunes.apple.com/us/app/lpga/id444278124?mt=8" target="_blank">iPhone App</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://itunes.apple.com/us/app/lpga/id444278124?mt=8" target="_blank">iPad App</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://play.google.com/store/apps/details?id=com.july.lpgaandroid&amp;feature=nav_result#?t=W251bGwsMSwxLDMsImNvbS5qdWx5LmxwZ2FhbmRyb2lkIl0" target="_blank">Android App</a>
                        </li>
                        <li>
                            <a data-omniture="exit" data-bypass="true" href="https://itunes.apple.com/us/app/lpgas-fan-experience/id1442631765?mt=8" target="_blank">Fan Experience App</a>
                        </li>
                </ul>
            </div>
    </div>

<div class="footer-foot">
    <span class="copyright">Copyright &#169; LPGA 2019. All Rights Reserved.</span>
    
    <span class="site-by">
Site by            <a href="https://www.herodigital.com" target="_blank">Hero Digital</a>
    </span>
</div>
      </div>
      <!-- END : /global/footer.html-->
    </div>
    <!-- END : WRAPPER-->

    <div class="lm-lightbox">
      <!-- Lightbox -->
      <div class="lm-lightbox-container">
        <div id="lightboxSrc" src=""></div>
        <span class="lightbox-close"></span>
        <script>
		  require(["modules/lightbox"], function (Lightbox) {
			return new Lightbox();
		  });
        </script>
      </div>
    </div> <!-- ./Lightbox -->
    <!-- START : /global/rail.html-->
    <div id="railFixer" class="rail-fixer">
      <!-- START : /global/rail.html-->
<div id="rail" class="rail">
    <ul id="railContainerTabs" class="rail-container-tabs">
        <li class="current">Top Stories</li>
    </ul>
    <div id="railContainer" class="rail-container">
        <div class="rail-proud">
            <ul id="railContentTabs" class="rail-content-tabs">
                    <li class="current"><a href="javascript:void(0);" data-category="live">Live</a></li>
                    <li class=""><a href="javascript:void(0);" data-category="social">Social</a></li>
                    <li class=""><a href="javascript:void(0);" data-category="news">News</a></li>
            </ul>
        </div>
        <div id="railContent" class="rail-content lazy-scrollable">
                    <div class="content-section current" data-category="live">
                            <div class="rail-section-wrapper">
        <div class="rail-titleboard">Tournaments</div>
        <div class="rail-section rail-gradient">
                <div class="tournament">
                    <div class="tournament-date">
                        <span class="month">Aug</span>
                        <span class="day">08</span>
                    </div>
                    <a class="tournament-info" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|aberdeen-standard-investments-ladies-scottish-open|overview" data-omniture-pagename="overview" href="/tournaments/aberdeen-standard-investments-ladies-scottish-open/overview">
                        <span class="name">Aberdeen Standard Investments Ladies Scottish Open</span>
                        <span class="location">North Berwick, Scotland</span>
                    </a>
                </div>
                <div class="tournament">
                    <div class="tournament-date">
                        <span class="month">Aug</span>
                        <span class="day">22</span>
                    </div>
                    <a class="tournament-info" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|cp-womens-open|overview" data-omniture-pagename="overview" href="/tournaments/cp-womens-open/overview">
                        <span class="name">CP Women&#39;s Open</span>
                        <span class="location">Ontario, Canada</span>
                    </a>
                </div>
                <div class="tournament">
                    <div class="tournament-date">
                        <span class="month">Aug</span>
                        <span class="day">29</span>
                    </div>
                    <a class="tournament-info" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|cambia-portland-classic|overview" data-omniture-pagename="overview" href="/tournaments/cambia-portland-classic/overview">
                        <span class="name">Cambia Portland Classic</span>
                        <span class="location">Portland, OR</span>
                    </a>
                </div>
                <div class="tournament">
                    <div class="tournament-date">
                        <span class="month">Sep</span>
                        <span class="day">12</span>
                    </div>
                    <a class="tournament-info" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|the-solheim-cup|overview" data-omniture-pagename="overview" href="/tournaments/the-solheim-cup/overview">
                        <span class="name">The Solheim Cup</span>
                        <span class="location">Perthshire, Scotland</span>
                    </a>
                </div>
                <div class="tournament">
                    <div class="tournament-date">
                        <span class="month">Sep</span>
                        <span class="day">26</span>
                    </div>
                    <a class="tournament-info" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|indy-women-in-tech|overview" data-omniture-pagename="overview" href="/tournaments/indy-women-in-tech/overview">
                        <span class="name">Indy Women in Tech Championship Driven by Group 1001</span>
                        <span class="location">Indianapolis, IN</span>
                    </a>
                </div>
        </div>
    </div>



    <div id="rightRailLeaderboard">
        
<div id="rail-leaderboard-player-count" style="display:none;">5</div>
	<div class="rail-section-wrapper">
		<div class="rail-titleboard">Leaderboard</div> 

    </div>

	<div class="rail-section-wrapper">
		<div class="rail-section rail-gradient">
            <span class="leaderboard-tourtitle">
                <img src="/-/tournament-data/logo/2019055?h=42&amp;w=95&amp;c=2" class="logo" alt="" width="95" height="42" />
                <div>
                    <span class="name">AIG Women's British Open</span>
                    <span class="location">Milton Keynes, England</span>
                </div>
            </span>

			<div class="leaderboard-scoretable">
				<table>
					<thead>
						<tr>
							<th colspan="2" class="left"> Round 3</th>
							<th>To&nbsp;Par</th>
							<th>Thru</th>
						</tr>
					</thead>
				    <tbody>
											<tr id="RLB_Position_1">
							<td class="left position">1</td>
                            <td class="left name">Ashleigh Buhai</td>
                            <td class="score">-12</td>
                            <td class="thru">2:50 PM</td>
						</tr>
					
											<tr id="RLB_Position_2">
							<td class="left position">2</td>
                            <td class="left name">Hinako Shibuno</td>
                            <td class="score">-9</td>
                            <td class="thru">2:50 PM</td>
						</tr>
					
											<tr id="RLB_Position_3">
							<td class="left position">3</td>
                            <td class="left name">Lizette Salas</td>
                            <td class="score">-8</td>
                            <td class="thru">2:40 PM</td>
						</tr>
					
											<tr id="RLB_Position_T4">
							<td class="left position">T4</td>
                            <td class="left name">Celine Boutier</td>
                            <td class="score">-7</td>
                            <td class="thru">2:30 PM</td>
						</tr>
					
											<tr id="RLB_Position_T4">
							<td class="left position">T4</td>
                            <td class="left name">Bronte Law</td>
                            <td class="score">-7</td>
                            <td class="thru">2:40 PM</td>
						</tr>
					
										</tbody>
				</table>
			</div>
		</div>
		<div class="rail-section-link">
			<a class="button-border alt" data-omniture="pageView" data-omniture-channelname="tournaments" data-omniture-page-hierarchy="homepage|tournaments|leaderboard" data-omniture-pagename="leaderboard" href="/leaderboard">View Full Leaderboard</a>
		</div>
	</div>
    <div class="rail-section-wrapper" data-load-html="/-/tournament-data/tv-times/2019055">
	</div>

	<script>
		require(["modules/dynamicLoadHtml"], function (DynamicLoadHtml) {
			return new DynamicLoadHtml();
		});
	</script>
    </div>


    <script>
		var globalLiveLeaderboard;
		require(["modules/liveLeaderboard"], function (LiveLeaderboard) {
			globalLiveLeaderboard = new LiveLeaderboard({
				staticFilesBasePath: "/Static/Leaderboard/2019055/desktop/",
				mainFileName: "main.html",
				miniFileName: "mini.html",
				railFileName: "rightrail.html",
				siteTournamentId: "2019055",
				tournamentFormat: "StrokePlay",
				innerFolder: ""
			});
		});
    </script>

                    </div>
                    <div class="content-section " data-category="social">
                        <section class="social-rail">

	<nav class="social-controls" id="socialControls">
		<!-- TODO: Twitter should be active on page load, other feeds should be AJAX'd in-->
        <span class="facebook"></span>
        <span class="twitter active"></span>
        <span class="instagram"></span>
	</nav>

	

</section>

<script type="text/javascript">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</script>

<script type="text/x-underscore" id="right-rail-social-twitter-post">
	<article class="social-item twitter-tweet">
		<% if (typeof(ImageUrl) != "undefined" && ImageUrl != null && ImageUrl.length > 0) { %>
		<figure class="social-featured-image">
			<img src="<%= ImageUrl %>" />
		</figure>
		<% } %>
		<header class="social-header">
			<div class="social-avatar">
				<img alt="<%= UserName %>" src="<%= UserProfileImageUrl %>">
			</div>
			<h3 class="social-name">
				<a href="<%= AuthorUrl %>" target="_blank"><%= UserName %></a>
			</h3>
			<div class="twitter-name">@<%= UserScreenName %></div>
			<!-- TODO: Add Follow button - ensure username is updated and javascript is included somewhere on the page -->
			<a class="social-follow-button" target="_blank" href="<%= FollowUrl %>">Follow</a>
		</header>
		<p class="social-copy">
			<%= ParsedText %>
		</p>
		<footer class="social-footer">
			<div class="social-meta">
				<abbr class="timeago" title="<%= CreatedAt %>"></abbr>
			</div>
			<div class="social-functions">
				<a class="reply" href="<%= ReplyUrl %>" target="_blank"></a>
				<a class="retweet" href="<%= RetweetUrl %>" target="_blank"></a>
				<a class="favorite" href="<%= FavoriteUrl %>" target="_blank"></a>
			</div>
		</footer>
	</article>
</script>

<script type="text/x-underscore" id="right-rail-social-facebook-post">
	<article class="social-item facebook-post">
		<% if (typeof(ImageUrl) != "undefined" && ImageUrl != null && ImageUrl.length > 0) { %>
		<figure class="social-featured-image">
			<img src="<%= ImageUrl %>" />
		</figure>
		<% } %>
		<header class="social-header">
			<div class="social-avatar">
				<img src="<%= UserProfileImageUrl %>" alt="<%= UserName %>" />
			</div>
			<h3 class="social-name">
				<a target="_blank" href="<%= UserProfileUrl %>"><%= UserName %></a>
			</h3>
		</header>
		<p class="social-copy"><%= Text %></p>
		<footer class="social-footer">
			<div class="social-meta">
				<span class="likes"><%= Likes %> likes</span>
			</div>
		</footer>
	</article>
</script>

<script type="text/x-underscore" id="right-rail-social-instagram-post">
	<article class="social-item instagram-post">
		<% if (typeof(ImageUrl) != "undefined" && ImageUrl != null && ImageUrl.length > 0) { %>
		<figure class="social-featured-image">
			<img src="<%= ImageUrl %>" />
		</figure>
		<% } %>
		<header class="social-header">
			<div class="social-avatar">
				<img src="<%= UserProfileImageUrl %>" alt="<%= UserName %>" />
			</div>
			<h3 class="social-name">
				<a target="_blank" href="<%= UserProfileUrl %>"><%= UserName %></a>
			</h3>
		</header>
		<p class="social-copy"><%= Text %></p>
		<footer class="social-footer">
			<div class="social-meta">
				<span class="likes"><%= Likes %> likes</span>
			</div>
		</footer>
	</article>
</script>

                    </div>
                    <div class="content-section " data-category="news">
                        <div class="rail-section-wrapper">
                            <div class="rail-titleboard">Top Stories</div>
                            <div id="RTS_Stories" class="rail-section rail-gradient alt"></div>
                        </div>
                        
                    </div>
        </div>
    </div>
</div>
<script>
    require(["modules/rail"], function (rail) {
        return new rail({
        	railLatestUrl: "/-/ajax/Articles/GetLatest/",
            railScoreboardInitialUrl: "/Static/Leaderboard/2019055/desktop/rightrail.html",
        	railDefault: "live",
        	siteName: "LPGA",
        	tournamentFormat: "StrokePlay",
            phrases: {
                round: "#Round#",
                leaderboard: "#Pairings#",
                viewFullLeaderboard: "#View Full Pairings#",
                tournament: "#Tournament#"
            }
        });
    });
</script>
<!-- END : /global/rail.html-->
    </div>
    <!-- END : /global/rail.html-->
    
    <!-- For sponsor modules -->
    <script>
	  require(["modules/sponsorsSlider"], function (sponsorsSlider) {
		if ($('.sponsors-slider').length) {
		  $('.sponsors-slider').each(function () {
			return new sponsorsSlider({
			  element: $(this)
			});
		  });
		}
	  });
    </script>

    

    <!-- Adblade Tracking Pixels -->
    <img src="//pixel.adblade.com/imps.php?sgms=16230" border="0" />
    <img src="//web.adblade.com/orders_t.php?id=32096" border="0" />

    <script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({ flush: true });
    </script>

  <input id="MediaFramework_ItemId" name="MediaFramework_ItemId" type="hidden" value="85CA97077BD64B089E3F8F38F01E7776">
</body>

</html>
